<!DOCTYPE>
<html lang="en">

<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Popular Mechanics</title>
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="author1" content="UX/UI Design, CSS, HTML, JS - Darian Steyn">

    <link rel="stylesheet" href="http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/library/css/popmechnew_style.css">
    
   <link rel="stylesheet" href="http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/library/css/popmechnew_normalize.css">
    
        
   
    <link href="https://fonts.googleapis.com/css?family=Poppins:400,500,600" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Montserrat:400,500|Open+Sans:400,600" rel="stylesheet">
    <link rel="icon" type="images/ico" href="http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/images/pmFav.ico">


      <!--
	<script src="/js/popmechmy-jquery.js"></script>
	
	-->  
  
    <!--<script src="/js/popmechnew-jquery.min.js"></script>-->
	
       
	
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rocket fuel is iconic, and it&#039;s dirty. It’s responsible for some of the most stunning images in human history, but the way we make fuel is also what’s hold"/>
<link rel="canonical" href="http://www.popularmechanics.co.za/science/plasma-thrusters-moment/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plasma Thrusters Are About To Have Their Moment - Popular Mechanics" />
<meta property="og:description" content="Rocket fuel is iconic, and it&#039;s dirty. It’s responsible for some of the most stunning images in human history, but the way we make fuel is also what’s hold" />
<meta property="og:url" content="http://www.popularmechanics.co.za/science/plasma-thrusters-moment/" />
<meta property="og:site_name" content="Popular Mechanics" />
<meta property="article:tag" content="NASA" />
<meta property="article:tag" content="Phase Four" />
<meta property="article:tag" content="space" />
<meta property="article:section" content="Science" />
<meta property="article:published_time" content="2018-08-31T10:34:44+00:00" />
<meta property="article:modified_time" content="2018-08-31T10:43:10+00:00" />
<meta property="og:updated_time" content="2018-08-31T10:43:10+00:00" />
<meta property="og:image" content="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/P4-RFT-Sep2017_web.jpg" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="864" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.popularmechanics.co.za' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.popularmechanics.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://www.popularmechanics.co.za/wp-content/plugins/share-this/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbs-style-css'  href='http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/library/css/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/library/js/scripts.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/js/modernizr.js?ver=2.0.6'></script>
<link rel='https://api.w.org/' href='http://www.popularmechanics.co.za/wp-json/' />
<link rel='shortlink' href='http://www.popularmechanics.co.za/?p=889063440' />
<link rel="alternate" type="application/json+oembed" href="http://www.popularmechanics.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.popularmechanics.co.za%2Fscience%2Fplasma-thrusters-moment%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.popularmechanics.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.popularmechanics.co.za%2Fscience%2Fplasma-thrusters-moment%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.de899392-1adb-4edf-87cc-80fff05d9e12'});var st_type='wordpress3.3';</script> 
    
    <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a7430f12fd34b00134b0e48&product=inline-share-buttons' async='async'></script>
    
    <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
          ga('create', 'UA-5099134-1', 'popularmechanics.co.za');
          ga('send', 'pageview');
    </script> 
    
    
    <script>
    
    jQuery(function( $ ){    
        jQuery("#wallpaper").css( "background-position-y", "110px" )    
    });
    
    </script>
    
    <!--Wallpaper Styles -->
    <style>
    
        #leftclick, #rightclick {
            width: 20%;
            height: 100%;
            position: fixed;
            cursor: pointer;
        }        
        
        #leftclick {
            left: 0;
        }
        
        #rightclick {
            right: 0;
        }
    
    
    
        @media only screen and (max-width: 3000px) {
        #wallpaper {	
            background-image: url(http://www.popularmechanics.co.za/wp-content/uploads/wallpaper/rangerxl-wallpaper.png);
            
            background-repeat: no-repeat;
            background-attachment: fixed;
            
            background-position: center;
            background-position-y: 0px;
            /*background-color:#fff;*/	
        } 
    }
    
    @media only screen and (max-width: 1500px) and (min-width: 1200px){	
        
      #wallpaper {
        background-image: url(http://www.popularmechanics.co.za/wp-content/uploads/wallpaper/rangerxl-small-wallpaper.png) !important;	
      }
      
      .content-wrap{ 
        width:950px !important;
      }

    }
    
    @media only screen and (max-width: 1200px) and (min-width: 500px){	
        
      #wallpaper {
        background-image:none !important;		
      }      

      #leftclick, #rightclick {
        display:none !important;
      }  
      
    }
    
    @media (max-width: 500px){	
    
      #leftclick, #rightclick {
        display:none !important;
      }
    }
    
    
    @media (max-width: 1500px) and (min-width: 1400px){
    
        #leftclick, #rightclick {
            width: 20%;
        }    
    }
    
    </style>
    
    
    <!--Wallpaper Script -->
    <script>
    
    function wallpaper(url,tname) { 
    ga('send', 'event', tname, 'URL', url, { 'hitCallback': function() { window.location.href=(url); }}); 
	
    exit();
    }
    </script>    
    <!-- Wallpaper End -->

    
    <!-- Brand Feature Script -->
    <script>    
    function brandfeature(url,tname) { 
    ga('send', 'event', tname, 'URL', url, { 'hitCallback': function() { window.location.href=(url); }}); 	
	//_gaq.push(['_trackEvent', tname, 'URL', url]);window.location.href=url;	
    exit();
    }
    </script>    
    <!-- Brand Feature Script End -->   

</head>


<body class="index">

    <!-- BEGIN EFFECTIVE MEASURE CODE -->
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
    <script type="text/javascript">
      (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
      })();
    </script>
    <noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!--END EFFECTIVE MEASURE CODE --> 


    <div class="header-bg col-12">
        <div class="nav-wrap col-12">
            <a href="http://www.popularmechanics.co.za">
                <img class="logo" src="http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/images/pmLogo.png">
            </a>
            
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-889061704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-889061704 menu-home"><a href="http://www.popularmechanics.co.za">Home</a></li>
<li id="menu-item-889061804" class="menu-howto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-889061804 menu-how-to"><a href="#">How To</a>
<ul  class="sub-menu">
	<li id="menu-item-889050379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889050379 menu-how-to-make"><a href="http://www.popularmechanics.co.za/category/how-to-make/">How to make</a></li>
	<li id="menu-item-889052924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052924 menu-how-to-master"><a href="http://www.popularmechanics.co.za/category/how-to-master/">How to master</a></li>
	<li id="menu-item-889052932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052932 menu-how-to-fix"><a href="http://www.popularmechanics.co.za/category/how-to-fix/">How to fix</a></li>
</ul>
</li>
<li id="menu-item-889052928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889052928 menu-science"><a href="http://www.popularmechanics.co.za/category/science/">Science</a></li>
<li id="menu-item-889052933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052933 menu-tech"><a href="http://www.popularmechanics.co.za/category/tech/">Tech</a></li>
<li id="menu-item-889052929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052929 menu-stuff"><a href="http://www.popularmechanics.co.za/category/stuff/">Stuff</a></li>
<li id="menu-item-889051158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889051158 menu-test"><a href="http://www.popularmechanics.co.za/category/test/">Test</a></li>
<li id="menu-item-889052930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052930 menu-wheels"><a href="http://www.popularmechanics.co.za/category/wheels/">Wheels</a></li>
<li id="menu-item-888989558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888989558 menu-videos"><a href="http://www.popularmechanics.co.za/category/videos/">Videos</a></li>
</ul></div>
            <ul class="social-list">
                <li>
                    <input type="checkbox" id="searchInput">
                    <label id="search" for="searchInput" class="social-icon"></label>
                    <div class="search-container" id="searchCont">
						<form action="http://www.popularmechanics.co.za" method="get" id="header-searchform"> 
							<input type="text" id="searchText" value="" name="s" autofocus>
						</form>
                    </div>
                </li>

                <li>
                    <a href="https://www.facebook.com/PopularMechanicsSA" target="_blank">
                    	<span id="faceW" class="social-icon"></span>
                    </a>
                </li>

                <li>
                	<a href="https://www.instagram.com/popularmechanicssa/" target="_blank">
                    	<span id="instaW" class="social-icon"></span>
                    </a>
                </li>
                <li>
                	<a href="https://twitter.com/PopMechSA" target="_blank">
                    	<span id="twitW" class="social-icon"></span>
                    </a>
                </li>
                <li>
                	<a href="http://www.youtube.com/user/popmechsa" target="_blank">
                    	<span id="youW" class="social-icon"></span>
                    </a>
                </li>
            </ul>
            
        </div>
        <!--END OF NAV WRAP-->

        <div id="mobileMenu">
            <input type="checkbox" id="mobileMenuInput">
            <label for="mobileMenuInput" id="menuLabel"></label>

            <div id="menuContent">

                <label for="mobileMenuInput" id="closeMenu">X</label>                

				<div class="mobile-search-container" id="mobile-searchCont">
					<form action="http://www.popularmechanics.co.za" method="get" id="mobile-header-searchform"> 
						<input type="text" id="mobile-searchtext" placeholder = "Search" value="" name="s" autofocus>
					</form>
				</div>

                			
				<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="mobile-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-889061704 menu-home"><a href="http://www.popularmechanics.co.za">Home</a></li>
<li class="menu-howto menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-889061804 menu-how-to"><a href="#">How To</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889050379 menu-how-to-make"><a href="http://www.popularmechanics.co.za/category/how-to-make/">How to make</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052924 menu-how-to-master"><a href="http://www.popularmechanics.co.za/category/how-to-master/">How to master</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052932 menu-how-to-fix"><a href="http://www.popularmechanics.co.za/category/how-to-fix/">How to fix</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889052928 menu-science"><a href="http://www.popularmechanics.co.za/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052933 menu-tech"><a href="http://www.popularmechanics.co.za/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052929 menu-stuff"><a href="http://www.popularmechanics.co.za/category/stuff/">Stuff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889051158 menu-test"><a href="http://www.popularmechanics.co.za/category/test/">Test</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052930 menu-wheels"><a href="http://www.popularmechanics.co.za/category/wheels/">Wheels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888989558 menu-videos"><a href="http://www.popularmechanics.co.za/category/videos/">Videos</a></li>
</ul></div>								

				
            </div>
        </div>
    </div>

    <div id ="wallpaper"> <!-- Start of Wallpaper -->
    
    <div class="content-wrap">
    
			<div id="wallpaper-tracking" style="height:1px">
				        
                	<img width="1" height="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="ga('send', 'event', 'rangerxl-wallpaper', 'impressions');"/>                
                  
               
                
           </div>
            
            
                            <div id="leftclick" onClick="wallpaper('https://www.ford.co.za/ford-offers/?bannerid=WD_LCV_SA_554_GIFANI_CR02_C87_act5','rangerxl-wallpaper')"></div>
                <div id="rightclick" onClick="wallpaper('https://www.ford.co.za/ford-offers/?bannerid=WD_LCV_SA_554_GIFANI_CR02_C87_act5','rangerxl-wallpaper')"></div>
                
            	    
	
		
			<div id="leaderboard">
				<li id="text-18" class="widget widget_text">			<div class="textwidget"><p><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 - 728x90 --><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads4.hsmdns.co.za/www/delivery/ajs.php':'http://ads4.hsmdns.co.za/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads4.hsmdns.co.za/www/delivery/ck.php?n=a049a29d&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads4.hsmdns.co.za/www/delivery/avw.php?zoneid=51&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a049a29d' border='0' alt='' /></a></noscript></p>
</div>
		</li>
 
			</div>			
<!-- Middle Start -->
        <div class="full-col col-12">
        
		        
        						
               
        



<!-- Start Middle Container -->

            <div class="left-col col-9">
            
                <header>                        
                    <div class="article-page-header"><h1 class="single-title" itemprop="headline">Plasma Thrusters Are About To Have Their Moment</h1></div>						
                </header> <!-- end article header --> 
			
                <!-- Media Container Start -->
    
                                                        <div id="media-container">
                                          
                    
                        <div id="article-images-container">
                            <!--################ Flexslider Start ###############--> 
                            	
                                    <div id="single-image">                    
                                        <img src='http://www.popularmechanics.co.za/wp-content/uploads/2018/08/P4-RFT-Sep2017_web-719x431.jpg'> 
                                                <div class = "imgcaption-overlay">
                                                Courtesy of Phase Four<div class='image-credit'></div>                                                </div>
                                                                                </div>
                                    
                                                
                            <!--################ Flexslider End ###############--> 
                          
                        </div><!-- end article images container -->
                    
                       
                    
                    </div><!-- end media container -->
                
                 
    
                <!-- Media Container End -->


                <div id="post-meta">
                                            
                    <span id="postmeta-date-heading">Date:</span><span id="postmeta-date-info">31 August 2018</span>
                                         <span id="postmeta-author-heading">Author:</span><span id="postmeta-author-info"> <a href="http://www.popularmechanics.co.za/author/brendonp/">Brendon Petersen</a></span>  
                                                                  <span id="postmeta-tags-heading">Tags:</span><span id="postmeta-tags-info"><a href="http://www.popularmechanics.co.za/tag/nasa/" rel="tag">NASA</a>, <a href="http://www.popularmechanics.co.za/tag/phase-four/" rel="tag">Phase Four</a>, <a href="http://www.popularmechanics.co.za/tag/space/" rel="tag">space</a> </span>                         
                                          
                    <div id="sharethis">                                
                        <span class='st_facebook_large' st_title='Plasma Thrusters Are About To Have Their Moment' st_url='http://www.popularmechanics.co.za/science/plasma-thrusters-moment/'></span>
                        <span st_via='popmechsa' st_username='popmechsa' class='st_twitter_large' st_title='Plasma Thrusters Are About To Have Their Moment' st_url='http://www.popularmechanics.co.za/science/plasma-thrusters-moment/'></span>
                        <span class='st_googleplus_large' st_title='Plasma Thrusters Are About To Have Their Moment' st_url='http://www.popularmechanics.co.za/science/plasma-thrusters-moment/'></span>
                        <span class='st_sharethis_large' st_title='Plasma Thrusters Are About To Have Their Moment' st_url='http://www.popularmechanics.co.za/science/plasma-thrusters-moment/'></span>
                    </div> 
                </div>

                <section class="post_content clearfix" itemprop="articleBody">
                    <p class="body-text" class="lead">Rocket fuel is iconic, and it&#8217;s dirty. It’s responsible for some of the most stunning images in human history, but the way we make fuel is also what’s holding rocket technology back.</p>
<p class="body-text">This contradiction lies at the core of Phase Four, a company currently developing its sole product: the RF thruster, a rocket thruster powered by plasma instead of traditional gases. It&#8217;s already got customers, including NASA, which is testing a Phase Four prototype and hopes to send it to space.</p>
<div class="embed embed-pullquote embed-pullquote-align-left" data-align="left">
<div class="embed-inner">
<blockquote class="pullquote"><p>“YOU HAVE TO WEAR PRACTICALLY A SPACESUIT IN ORDER TO FUEL THE SATELLITE.&#8221;</p></blockquote>
</div>
</div>
<p class="body-text">“Rocket fuels tend to be very toxic—hydrazine is one of the worst offenders,” says Simon Halpern, Phase Four’s founder and CEO. Liquid hydrazine, a popular fuel for rockets of all varieties, <a class="body-link" href="https://www.iridium.com/blog/2017/06/20/hydrazine-toxic-for-humans-but-satellites-love-it/">can be quickly absorbed</a> through the skin and acts as a neurotoxin. A severe burn is fatal. “You have to wear practically a spacesuit in order to fuel the satellite,” he says. While hydrazine costs $85 to $100 per pound, the real costs come with the security needed to transport such a toxic substance: protective equipment, detectors, and waste disposal all add up.</p>
<p class="body-text">Phase Four is here to try to do things differently.</p>
<h3 class="body-h3">What Plasma Is</h3>
<p class="body-text">Halpern is a 15-year space industry vet. He helped to found Aether Industries, which developed high-bandwidth radio transceivers and high-altitude balloons for colour aerial images. The company was purchased by Apple in 2015. After leaving Aether, Halpern “realized that the biggest issue in space transportation is the thruster and the ability to scale them,” he tells PopMech. Hydrazine, with its many protocols and procedures, simply doesn’t fit into a future where rocket launches around the world become commonplace. The alternatives aren’t much better.</p>
<div class="embed embed-poll lazyload-in-view show-on-consent lazyloaded"></div>
<p class="body-text">“People are now trying to build systems that use &#8220;green&#8221; fuel which is &#8220;less-toxic&#8221; and billing it as good,” he says. “From our perspective, that is like saying smoking regular cigarettes is bad for you but smoking light cigarettes is good for you.”</p>
<p class="body-text">Plasma isn’t like a cigarette at all. First discovered in 1879 by British scientist Sir William Crookes, the fourth state of matter was originally deemed “radiant matter” due to its illustrious glow. In 1927, American chemist William Langmuir called it “plasma” because its look and movement reminded him of blood plasma flowing through the human body. The name stuck.</p>
<p class="body-text">Plasma is made up of made of free electrons and positively charged ions and, like a gas, has no defined shape or volume. Unlike gasses, plasma reacts to electromagnetic fields and conducts electricity. In the decades since Langmuir coined the term, the stuff has flourished in TVs, neon signs, fluorescent light, watches and yes, rockets.</p>
<h3 class="body-h3">Getting Past the Pain Points</h3>
<p class="body-text">“Plasma propulsion has been used on satellites for over 50 years,” Halpern says. “All chemical rockets operate on the same principles and therefore look very similar; plasma propulsion devices have a tremendous variety of designs.”</p>
<p class="body-text">These designs generally generate streams of ions to generate thrust. Specifically, he’s interested in a design known as a Hall Effect Thruster (HET). HETs are well-known within space circles but have what Halpern refers to as &#8220;pain points&#8221;—complexity which can lead to failure.</p>
<p class="body-text">The RF, he says, is different. Using magnetic fields, it shapes and directs the plasma according to its will. No metal parts are exposed to the plasma itself during this process, which is crucial since that’s where so many other plasma thrusters tend to fail. And since there aren’t electrodes to deal with, that opens up the RF thruster to be propelled by “next generation propellants such as iodine and water,” Halpern says. In terms of performance, <a class="body-link" href="https://www.aerospace-technology.com/news/tests-show-improved-efficiency-phase-fours-rf-thruster/">testing in April</a> showed that the RF thruster is on par with a HET.</p>
<p class="body-text">Phase Four&#8217;s current version of the thruster is small. It’s meant to launch small satellites known as CubeSats, which can fit in the palm of your hand and are typically used for scientific research. But Halpern argues the RF thruster’s design is scalable, that it could be built for something much larger than a CubeSat at the company’s facility in El Segundo, California.</p>
<p class="body-text">He imagines Earth’s orbit becoming crowded very soon. The explosion in private sector activity—SpaceX, Blue Origin, Virgin Galactic—show no signs of slowing down. While space tourism and launching astronauts capture the headlines, Halpern sees a rapidly building infrastructure with no borders or precedent.</p>
<p class="body-text">“Over the next five years,” he says, “smaller and increasingly powerful satellites are going to be doing the same work as larger satellites do today, but they going to be doing them in a less expensive, more resilient way.&#8221;</p>
<p class="body-text">To support this shift, we&#8217;ll see a number of new companies entering precisely because they can achieve and maintain otherwise unattainable orbits required for their missions —powered by thrusters like ours—ultimately resulting in more attractive ROIs [return on investment] for space in general. This will result in longer-term architecture shifts of more distributed sensor networks and communication methods in space in the long term.”</p>
<h3 class="body-h3">The Future in Orbit</h3>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
<div class="embed-inner crop-original">
<div class="embed-image-wrap aspect-ratio-original">
<picture class="zoomable lazyimage lazyloaded"><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-3492-1-1535640369.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-3492-1-1535640369.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" /><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-3492-1-1535640369.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-3492-1-1535640369.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" /><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-3492-1-1535640369.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-3492-1-1535640369.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" /></picture>
<div style="width: 778px" class="wp-caption alignnone"><img class="lazyimage lazyloaded" title="phase four thruster close up" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-3492-1-1535640369.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" alt="" width="768" height="768" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-3492-1-1535640369.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" /><p class="wp-caption-text">A close up of a Phase Four RF thruster. PHASE FOUR</p></div>
</div>
<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image"></div>
</div>
</div>
<p class="body-text">Government support has been crucial for Phase Four throughout its brief history. In 2015, the company won a million-dollar contract from DARPA, the Defense Department’s developmental wing. Now NASA has purchased a second-generation prototype and is testing it.</p>
<p class="body-text">“Sometimes you might want to get where you are going really fast and would want a chemical thruster, but then you could be out of fuel,” says Timothy Smith, space propulsion project manager at NASA’s Glenn Research Center in Cleveland, speaking to <a class="body-link" href="https://aerospaceamerica.aiaa.org/phase-four-reports-progress-on-cubesat-thruster-design/">Aerospace America</a>. “Or you could have a few different types of electric propulsion to choose from. There are a lot of tradeoffs to look at to narrow it down.”</p>
<p class="body-text">As the space industry gets more and more crowded, it’ll be crucial for companies to stand out. Plasma is a good way, and environmentalism doesn’t hurt either. With the anticipation for a crowded LEO, Phase Four dedicates a section of its website to what Halpern calls “compliant orbital stewardship.”</p>
<div class="embed embed-pullquote embed-pullquote-align-center" data-align="center">
<div class="embed-inner">
<blockquote class="pullquote"><p>&#8220;YOU DO NOT WANT THE TRAGEDY OF THE COMMONS TO HAPPEN IN SPACE.&#8221;</p></blockquote>
</div>
</div>
<p class="body-text">“Space is a collective commons,” he says, “and any agency, private or for profit, needs to be a good steward of space. You do not want the tragedy of the commons to happen in space.&#8221; Halpern says plasma thrusters allow for swift and efficient manoeuvrability in orbit to avoid traffic problems and collisions, a huge and growing worry.</p>
<p class="body-text">But first, a Phase Four thruster has to make it into space. NASA wants to incorporate the RF thruster into something called Integrated Propulsion Assembly, a sort of Swiss army knife of rocketry: it would offer propellant storage and management, engine control electronics, power processing, and a thruster in one integrated solution. The IPA plans to be in NASA’s hands sometime in 2019. While the company isn’t discussing its current sales, it’s clearly impressing some of the right people.</p>
<p>&nbsp;</p>
<p><em>Originally posted on <a href="https://www.popularmechanics.com/space/rockets/a22873822/plasma-thruster-rf-phase-four/"><strong>Popular Mechanics USA</strong></a></em></p>
<div class="end-of-content-playlist glimmer-sticky-wrapper"></div>
<p><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: #ffffff; background-image: url(data:image/svg+xml; base64,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); background-size: 14px 14px; background-color: #bd081c; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: #ffffff; background-image: url(data:image/svg+xml; base64,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); background-size: 14px 14px; background-color: #bd081c; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span></p>
 
                    
                    <h3 style="font-size: 1.4em"> You may also like: </h3>
					<script type="text/javascript">
                    buzzzoo_slot_options = {
                    accesskey:"R7463faOoY3dee08a15ZR"
                    }
                    </script>
                    <script src="http://buzzzoo.net/widget/js/buzzzslotwidget.js" type="text/javascript" charset="UTF-8"></script>
                    <div id="buzzzoo" style="margin:0px; padding : 0px; min-height:70px;"></div>
                    
                    <div id="previous-post-link">
                        <a href="http://www.popularmechanics.co.za/science/nasa-tracking-disease-outbreaks-space-trying-prevent-next-one/" rel="prev">PREV ARTICLE</a>                    </div>
                    <div id="next-post-link">
                        <a href="http://www.popularmechanics.co.za/science/nasa-already-lost-satellite-just-found-january/" rel="next">NEXT ARTICLE</a>                            
                    </div>					
                </section> <!-- end article section -->
                
               

										
								
					
					         
            </div>
            
            
 <!-- End Middle Container  -->           

            <div class="right-col col-3"> <!-- START OF RIGHT COL -->              
            	<div id="text-33" class="widget widget_text">			<div class="textwidget"><p><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 - 300x250 Top --><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads4.hsmdns.co.za/www/delivery/ajs.php':'http://ads4.hsmdns.co.za/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=22"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads4.hsmdns.co.za/www/delivery/ck.php?n=a049a29d&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads4.hsmdns.co.za/www/delivery/avw.php?zoneid=22&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a049a29d' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="popmech_recent_posts-45" class="widget widget_popmech_recent_posts">		<div class = "recent-posts-widget-header">	  
        <h3 class="widget-title">Recent Posts</h3>        
		</div> 
					
            <div id="col-popmech_recent_posts-45" >
            
                               
			   					 

                   <div class="small-thumb-item">
                       <a href="http://www.popularmechanics.co.za/tech/huaweis-ai-cube-isnt-cube/">
                       <div class="article-thumb-small">
                            <img width="117" height="70" src="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Screen-Shot-2018-08-31-at-5.39.32-PM-copy-117x70.png" class="attachment-article-small-thumb size-article-small-thumb wp-post-image" alt="" srcset="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Screen-Shot-2018-08-31-at-5.39.32-PM-copy-117x70.png 117w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Screen-Shot-2018-08-31-at-5.39.32-PM-copy-360x216.png 360w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Screen-Shot-2018-08-31-at-5.39.32-PM-copy-768x461.png 768w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Screen-Shot-2018-08-31-at-5.39.32-PM-copy-1024x614.png 1024w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Screen-Shot-2018-08-31-at-5.39.32-PM-copy-252x151.png 252w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Screen-Shot-2018-08-31-at-5.39.32-PM-copy-719x431.png 719w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Screen-Shot-2018-08-31-at-5.39.32-PM-copy-150x90.png 150w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Screen-Shot-2018-08-31-at-5.39.32-PM-copy.png 1102w" sizes="(max-width: 117px) 100vw, 117px" /> 
                        </div> 
                        </a> 					  
                      <h4 class="widget-smallthumb-post-title"><a href="http://www.popularmechanics.co.za/tech/huaweis-ai-cube-isnt-cube/">Huawei&#8217;s AI Cube isn&#8217;t a cube</a></h4> 
                   </div>
				 
 
             					 

                   <div class="small-thumb-item">
                       <a href="http://www.popularmechanics.co.za/tech/huawei-brings-fight-qualcomm-new-kirin-980/">
                       <div class="article-thumb-small">
                            <img width="117" height="70" src="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Kirin-980-5-117x70.jpg" class="attachment-article-small-thumb size-article-small-thumb wp-post-image" alt="" srcset="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Kirin-980-5-117x70.jpg 117w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Kirin-980-5-360x216.jpg 360w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Kirin-980-5-768x461.jpg 768w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Kirin-980-5-1024x614.jpg 1024w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Kirin-980-5-252x151.jpg 252w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Kirin-980-5-719x431.jpg 719w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Kirin-980-5-150x90.jpg 150w" sizes="(max-width: 117px) 100vw, 117px" /> 
                        </div> 
                        </a> 					  
                      <h4 class="widget-smallthumb-post-title"><a href="http://www.popularmechanics.co.za/tech/huawei-brings-fight-qualcomm-new-kirin-980/">Huawei brings the fight to Qualcomm with the new Kirin 980</a></h4> 
                   </div>
				 
 
             					 

                   <div class="small-thumb-item">
                       <a href="http://www.popularmechanics.co.za/tech/blackberry-announces-key2-le-yet-another-smartphone-keyboard/">
                       <div class="article-thumb-small">
                            <img width="117" height="70" src="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/KEY2-LE_Atomic_Bottom-117x70.jpg" class="attachment-article-small-thumb size-article-small-thumb wp-post-image" alt="" srcset="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/KEY2-LE_Atomic_Bottom-117x70.jpg 117w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/KEY2-LE_Atomic_Bottom-252x151.jpg 252w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/KEY2-LE_Atomic_Bottom-719x431.jpg 719w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/KEY2-LE_Atomic_Bottom-150x90.jpg 150w" sizes="(max-width: 117px) 100vw, 117px" /> 
                        </div> 
                        </a> 					  
                      <h4 class="widget-smallthumb-post-title"><a href="http://www.popularmechanics.co.za/tech/blackberry-announces-key2-le-yet-another-smartphone-keyboard/">BlackBerry announces the KEY2 LE &#8211; yet another smartphone with a keyboard</a></h4> 
                   </div>
				 
 
             					 

                   <div class="small-thumb-item">
                       <a href="http://www.popularmechanics.co.za/tech/samsung-unveils-8k-qled-tvs/">
                       <div class="article-thumb-small">
                            <img width="117" height="70" src="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/8k-qled-pt1_main_1-117x70.jpg" class="attachment-article-small-thumb size-article-small-thumb wp-post-image" alt="" srcset="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/8k-qled-pt1_main_1-117x70.jpg 117w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/8k-qled-pt1_main_1-360x216.jpg 360w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/8k-qled-pt1_main_1-252x151.jpg 252w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/8k-qled-pt1_main_1-150x90.jpg 150w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/8k-qled-pt1_main_1.jpg 705w" sizes="(max-width: 117px) 100vw, 117px" /> 
                        </div> 
                        </a> 					  
                      <h4 class="widget-smallthumb-post-title"><a href="http://www.popularmechanics.co.za/tech/samsung-unveils-8k-qled-tvs/">Samsung unveils 8K QLED TVs</a></h4> 
                   </div>
				 
 
             					 

                   <div class="small-thumb-item">
                       <a href="http://www.popularmechanics.co.za/science/fossils-show-ancient-horrifying-xenomorph-style-insects/">
                       <div class="article-thumb-small">
                            <img width="117" height="70" src="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/quick-wasp-gif-1535560615-117x70.gif" class="attachment-article-small-thumb size-article-small-thumb wp-post-image" alt="" srcset="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/quick-wasp-gif-1535560615-117x70.gif 117w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/quick-wasp-gif-1535560615-252x151.gif 252w, http://www.popularmechanics.co.za/wp-content/uploads/2018/08/quick-wasp-gif-1535560615-150x90.gif 150w" sizes="(max-width: 117px) 100vw, 117px" /> 
                        </div> 
                        </a> 					  
                      <h4 class="widget-smallthumb-post-title"><a href="http://www.popularmechanics.co.za/science/fossils-show-ancient-horrifying-xenomorph-style-insects/">Fossils Show Ancient Horrifying Xenomorph-Style Insects</a></h4> 
                   </div>
				 
 
                       
           

    	           
            </div>
            <div class="clear"></div>
            
        	</div>
          
	    <div id="text-34" class="widget widget_text">			<div class="textwidget"><p><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 - 300x250 Middle --><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads4.hsmdns.co.za/www/delivery/ajs.php':'http://ads4.hsmdns.co.za/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=23"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads4.hsmdns.co.za/www/delivery/ck.php?n=a049a29d&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads4.hsmdns.co.za/www/delivery/avw.php?zoneid=23&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a049a29d' border='0' alt='' /></a></noscript></p>
</div>
		</div>	 

		           
            <div id="col-popmech_latest_issue-17">
          
				                       
                  				
    
                       <div class="latestContainer">
                           <p class="latestText">Latest Issue : </p>
                           <span id="issueDate">September 2018</span>
                           <a href="http://www.popularmechanics.co.za/magazine/september-2018/"><img class="latestImg" src="http://www.popularmechanics.co.za/wp-content/uploads/2018/08/PM-September-2018.jpg"></a>
                       </div>
                      
                 
    
                           
            <div class="clear"></div>
        	</div>  
           
	    <div id="popmech_related_posts-12" class="widget widget_popmech_related_posts">		<div class = "related-posts-widget-header">	  
        <h3 class="widget-title">Related Posts</h3>        
		</div> 
		           
          <div id="col-popmech_related_posts-12" >
			 				  
				 								

                           <a href="http://www.popularmechanics.co.za/science/nasa-already-lost-satellite-just-found-january/">
                           <div class="article-thumb-small">
								<img src='http://www.popularmechanics.co.za/wp-content/uploads/2018/08/p005327-117x70.jpg'>     
                            </div>
                            </a>  					  
                          <h4 class="widget-smallthumb-post-title"><a href="http://www.popularmechanics.co.za/science/nasa-already-lost-satellite-just-found-january/">NASA Already Lost the Satellite It Just Found in January</a></h4> 
                         <div style="clear:both"></div> 
					   
					                              <div class="widget-post-divider"></div>
                                                                        
    
              								

                           <a href="http://www.popularmechanics.co.za/science/nasa-tracking-disease-outbreaks-space-trying-prevent-next-one/">
                           <div class="article-thumb-small">
								<img src='http://www.popularmechanics.co.za/wp-content/uploads/2018/08/NASA-Cholera-117x70.jpeg'>     
                            </div>
                            </a>  					  
                          <h4 class="widget-smallthumb-post-title"><a href="http://www.popularmechanics.co.za/science/nasa-tracking-disease-outbreaks-space-trying-prevent-next-one/">NASA Is Tracking Disease Outbreaks From Space—And Trying To Prevent the Next One</a></h4> 
                         <div style="clear:both"></div> 
					   
					                              <div class="widget-post-divider"></div>
                                                                        
    
              								

                           <a href="http://www.popularmechanics.co.za/science/nasas-global-aerosol-map-reveals-long-reach-planets-disasters/">
                           <div class="article-thumb-small">
								<img src='http://www.popularmechanics.co.za/wp-content/uploads/2018/08/atmosphere_geo5_2018235_lrg-min-117x70.jpg'>     
                            </div>
                            </a>  					  
                          <h4 class="widget-smallthumb-post-title"><a href="http://www.popularmechanics.co.za/science/nasas-global-aerosol-map-reveals-long-reach-planets-disasters/">NASA&#8217;s Global Aerosol Map Reveals the Long Reach of our Planet&#8217;s Disasters</a></h4> 
                         <div style="clear:both"></div> 
					   
					                              <div class="widget-post-divider"></div>
                                                                        
    
              								

                           <a href="http://www.popularmechanics.co.za/science/nasas-new-spacecraft-will-fire-high-powered-lasers-ice/">
                           <div class="article-thumb-small">
								<img src='http://www.popularmechanics.co.za/wp-content/uploads/2018/08/Ice-117x70.jpg'>     
                            </div>
                            </a>  					  
                          <h4 class="widget-smallthumb-post-title"><a href="http://www.popularmechanics.co.za/science/nasas-new-spacecraft-will-fire-high-powered-lasers-ice/">NASA&#8217;s New Spacecraft Will Fire High-Powered Lasers at Ice</a></h4> 
                         <div style="clear:both"></div> 
					   
					                                                    
    
              								

                           <a href="http://www.popularmechanics.co.za/science/spacex-nasa-settle-clash-astronaut-safety/">
                           <div class="article-thumb-small">
								<img src='http://www.popularmechanics.co.za/wp-content/uploads/2018/08/astronaut-astronomy-cosmos-2156-117x70.jpg'>     
                            </div>
                            </a>  					  
                          <h4 class="widget-smallthumb-post-title"><a href="http://www.popularmechanics.co.za/science/spacex-nasa-settle-clash-astronaut-safety/">SpaceX and NASA Settle Clash Over Astronaut Safety</a></h4> 
                         <div style="clear:both"></div> 
					   
					                                                    
    
               
                  
                   
                </div>
                <div class="clear"></div>
                </div>    
              	    <div id="text-35" class="widget widget_text">			<div class="textwidget"><p><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.1 - 300x250 Bottom --><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads4.hsmdns.co.za/www/delivery/ajs.php':'http://ads4.hsmdns.co.za/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=24"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads4.hsmdns.co.za/www/delivery/ck.php?n=a049a29d&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads4.hsmdns.co.za/www/delivery/avw.php?zoneid=24&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a049a29d' border='0' alt='' /></a></noscript></p>
</div>
		</div>     
            </div> <!-- END OF RIGHT COL -->
        </div>
        <!--END OF FULL COL-->


        <div class="footer-wrap col-12">
            <div class="footer-nav-wrap nav-wrap col-8">
				<div id="execphp-55" class="widget widget_execphp">			<div class="execphpwidget"><div class="footer-nav-bot">
    <ul>
         <li class="extra-info-li">
             <span>Links</span>							                            
		<!-- Footer Column 1 Menu Start -->
              <div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-889061635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889061635 menu-national"><a href="http://www.popularmechanics.co.za/category/win/latest-competitions/">Competitions</a></li>
<li id="menu-item-889061698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889061698 menu-contact-us"><a href="http://www.popularmechanics.co.za/contact-us/">Contact us</a></li>
<li id="menu-item-889061699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889061699 menu-terms-and-conditions"><a href="http://www.popularmechanics.co.za/terms-and-conditions/">Terms and Conditions</a></li>
</ul></div>		<!-- Footer Column 1 Menu End -->							
           </li>
            <li class="extra-info-li">
              <span>Network</span>                             
		<!-- Footer Column 2 Menu Start -->
              <div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-889061638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889061638 menu-cricket"><a target="_blank" href="http://www.carmag.co.za/">CARmag</a></li>
<li id="menu-item-889061639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889061639 menu-soccer"><a target="_blank" href="http://www.getaway.co.za">Getaway</a></li>
<li id="menu-item-889061640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889061640 menu-rugby"><a target="_blank" href="http://www.leisurewheels.co.za/">Leisurewheels</a></li>
</ul></div>		<!-- Footer Column 2 Menu End -->							
               </li>                        
      </ul>
</div></div>
		</div> 
            </div>

            <div class="social-footer-wrap col-4">
                 <img src="http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/images/pmLogo.png" class="logo2">
                <p>Connect With Us!</p>
                <ul>
                    <li>
                    	<a href="https://www.facebook.com/PopularMechanicsSA" target="_blank">
                        	<span id="face" class="social-icon"></span>
                        </a>
                    </li>
                    <li>
                    	<a href="https://www.instagram.com/popularmechanicssa/" target="_blank">
                       	    <span id="insta" class="social-icon"></span>
                        </a>
                    </li>

                    <li>
                    	<a href="https://twitter.com/PopMechSA" target="_blank">
                        	<span id="twit" class="social-icon"></span>
                        </a>
                    </li>

                    <li>
                    	<a href="http://www.youtube.com/user/popmechsa" target="_blank">
                            <span id="you" class="social-icon"></span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>

        <!--SCROLL TO TOP-->
        <span class="scroll-top" id="scroll-top"></span>

    	
        </div> <!--END OF CONTENT WRAP-->
        <div style="clear:both"></div>
     
     </div> <!-- END OF Wallpaper -->

    <script type='text/javascript' src='http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/js/custom.js?ver=2016-03-14'></script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/js/flexslider.js?ver=2016-03-14'></script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-content/themes/popularmechanics_new/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
      
        <!-- this tag is not suitable for https sites, AD BLOCK TESTING -->
        <script type="text/javascript">
           (function() { 
              var pu;
              var img = [];
              var h = [ 's.effectivemeasure.net', 'a.surefire.link' ];
              for (var i = 0; i < h.length; i++  ) { 
                 img.push(new Image());
                 pu = location.protocol + "//" + location.hostname + "." + h[i].replace(/\.[a-z]+$/,"") + ".abt" + location.pathname + location.search + location.hash ;
                 img[i].src = "http:" + "//" + h[i] + "/d/6/i" + "?pu="  + encodeURIComponent(pu) + "&rnd=" + (new Date()).getTime();
              }
           })();
        </script>
        

        <!-- Begin MarketWise Tag -->
        <iframe id="__nframe____n_" height="0" width="0" frameborder="0"
                style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="https://nero.live/tags/nero-tags-v2.html"></iframe>
        <script type="text/javascript" src="https://nero.live/tags/mw.min.js"></script>
        <iframe name="__bkframe" height="0" width="0" frameborder="0"
                style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
        <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
        <script type="text/javascript">
        bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;
        bk_doJSTag(61860, 1);
        </script>
        <!-- End MarketWise Tag -->
	

   
   
</body>

</html>