<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<title>Microwaves can&#039;t eavesdrop - but many other appliances can - Popular Mechanics</title>
	
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name="viewport" content="width=device-width; initial-scale=1"/>	
    
    <!--<link rel="icon" href="/favicon.ico" type="image/x-icon" />-->
    <!-- Header for all pages excluding home -->
    <link rel="shortcut icon" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/apple-touch-icon-57x57.png">    
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/apple-touch-icon-120x120.png">
    <link rel="icon" type="image/png" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileImage" content="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/mstile-150x150.png">
    <meta name="msapplication-config" content="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/favicons/browserconfig.xml">            
    
	<link rel="pingback" href="http://www.popularmechanics.co.za/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Popular Mechanics" href="http://www.popularmechanics.co.za/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Popular Mechanics" href="http://www.popularmechanics.co.za/feed/atom/" />
			<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Appliances that eavesdrop are a real threat, even if the microwave probably isn&#039;t among the culprits. Read all about security, here."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Microwaves can&#039;t eavesdrop - but many other appliances can - Popular Mechanics" />
<meta property="og:description" content="Appliances that eavesdrop are a real threat, even if the microwave probably isn&#039;t among the culprits. Read all about security, here." />
<meta property="og:url" content="http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/" />
<meta property="og:site_name" content="Popular Mechanics" />
<meta property="article:tag" content="Appliances" />
<meta property="article:tag" content="internet" />
<meta property="article:tag" content="privacy" />
<meta property="article:tag" content="spy" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2017-03-20T11:43:29+02:00" />
<meta property="og:image" content="http://www.popularmechanics.co.za/wp-content/uploads/2017/03/Appliances-that-eavesdrop-are-a-real-threat.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.popularmechanics.co.za' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popular Mechanics &raquo; Microwaves can&#8217;t eavesdrop &#8211; but many other appliances can Comments Feed" href="http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.popularmechanics.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.popularmechanics.co.za/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='customized-recent-comments-css'  href='http://www.popularmechanics.co.za/wp-content/plugins/customized-recent-comments/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-style-css'  href='http://www.popularmechanics.co.za/wp-content/plugins/flexslider/assests/flexslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-custom-css'  href='http://www.popularmechanics.co.za/wp-content/plugins/flexslider/assests/custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.popularmechanics.co.za/wp-content/fv-flowplayer-custom/style-1.css?ver=1488870681' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.popularmechanics.co.za/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.popularmechanics.co.za/wp-content/themes/whiteboard/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.popularmechanics.co.za/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-content/plugins/flexslider/assests/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-content/plugins/flexslider/assests/custom.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.popularmechanics.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.popularmechanics.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.popularmechanics.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.popularmechanics.co.za/?p=889054335' />
<link rel="alternate" type="application/json+oembed" href="http://www.popularmechanics.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.popularmechanics.co.za%2Ftech%2Fmicrowaves-cant-eavesdrop-many-appliances-can%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.popularmechanics.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.popularmechanics.co.za%2Ftech%2Fmicrowaves-cant-eavesdrop-many-appliances-can%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.de899392-1adb-4edf-87cc-80fff05d9e12'});var st_type='wordpress3.3';</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.popularmechanics.co.za/wp-admin/admin-ajax.php", { action: "wmp_update", id: 889054335, token: "078a836d29" }); /* ]]> */</script><!-- /WordPress Most Popular --> 		<!--<link rel="stylesheet" type="text/css" media="all" href="/lessframework.css" />-->
	<!--<link rel="stylesheet" type="text/css" media="all" href="/theme.css" />-->
	<link rel="stylesheet" type="text/css" media="all" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/style.css" />
    <link rel="stylesheet" type="text/css" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/tabs/tabcontent.css" />
<script type="text/javascript" src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/tabs/tabcontent.js"></script>
<script type="text/javascript" src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/rlightbox/lib/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/rlightbox/lib/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/rlightbox/lib/jquery.ui.rlightbox.min.js"></script>

<link type="text/css" rel="stylesheet" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/rlightbox/css/ui-lightness/jquery-ui-1.8.16.custom.css" />
<link type="text/css" rel="stylesheet" href="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/rlightbox/css/lightbox.min.css" />

<script type="text/javascript">
    jQuery(function() {
	jQuery( ".gallery a" ).addClass("rlight-gallery");
	jQuery( ".cboxElement" ).rlightbox();
	jQuery( ".rlight-gallery" ).rlightbox();
    });
</script> 

    
    
  <script src="http://cdn.jquerytools.org/1.2.6/full/jquery.tools.min.js"></script> <!-- THIS HAS TO BE Here-->
    
   <!-- <script src="http://cdn.jquerytools.org/1.2.6/all/jquery.tools.min.js"></script>--> <!-- Changes full to all in the URL-->
    
  
    
     <!-- jQuery UI Widget and Effects Core (custom download)
	     You can make your own at: http://jqueryui.com/download -->
	<script src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/smoothscroll/js/jquery-ui-1.8.18.custom.min.js" type="text/javascript"></script>
    
    
	
	<!-- Latest version of jQuery Mouse Wheel by Brandon Aaron
	     You will find it here: http://brandonaaron.net/code/mousewheel/demos -->
	<script src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/smoothscroll/js/jquery.mousewheel.min.js" type="text/javascript"></script>

	<!-- Smooth Div Scroll 1.2 minified-->
	<script src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/smoothscroll/js/jquery.smoothdivscroll-1.2-min.js" type="text/javascript"></script>
    
      <script type="text/javascript">


 jQuery(document).ready(function() {
								 
								 
								 
    var maxHeight = 0;
jQuery('.wallpaper-related')
    .each(function() { maxHeight = Math.max(maxHeight, jQuery(this).height()); })
    .height(maxHeight);
	
	jQuery(function() {
	var zIndexNumber = 1000;
	jQuery('div.z').each(function() {
		jQuery(this).css('zIndex', zIndexNumber);
		zIndexNumber -= 10;
	});
});


	
	 });
 

</script>
  
    

    
    <script type="text/javascript">


 jQuery(document).ready(function() {
	 
jQuery("#s")
    .val("SEARCH")
    .css("color", "#cecfcf")
    .focus(function(){
        jQuery(this).css("color", "#cecfcf");
        if (jQuery(this).val() == "SEARCH") {
            jQuery(this).val("");
        }
    })
    .blur(function(){
        jQuery(this).css("color", "#cecfcf");
        if (jQuery(this).val() == "") {
            jQuery(this).val("SEARCH");
        }
    });
	
	
	
   
 });
 

</script>

<script type="text/javascript">
		// Initialize the plugin with no custom options
		jQuery(document).ready(function () {
			// None of the options are set
			jQuery("div#makeMeScrollable").smoothDivScroll({});
		});
	</script>
    
    
    
    
    
    
  
    
    <style type="text/css">
		#makeMeScrollable
		{
			width:100%;
			height: 200px;
			position: relative;
		}
		
		#makeMeScrollable div.scrollableArea img
		{
			position: relative;
			float: left;
			margin: 0;
			padding: 0;
			/* If you don't want the images in the scroller to be selectable, try the following
			   block of code. It's just a nice feature that prevent the images from
			   accidentally becoming selected/inverted when the user interacts with the scroller. */
			-webkit-user-select: none;
			-khtml-user-select: none;
			-moz-user-select: none;
			-o-user-select: none;
			user-select: none;
		}
	</style>


<script type="text/javascript">
/*
jQuery(document).ready(function(){ 
  jQuery("#item-form-sidebar").submit(function(event){  
    var sub_address;  
    sub_address = jQuery("#sub_address").val();
    //alert(sub_address);
 
     if (sub_address != ""){
      event.preventDefault();    
      //alert("Submit prevented");
    }
  });
});
*/
</script>
 
 
 
    
</head>

<body class="post-template-default single single-post postid-889054335 single-format-standard cat-2-id">
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
  (function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();
</script>
<noscript>
<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
    <div id="header">
   	
    
    <header id="branding">

    
    	<div class="container">
        <div id="header-top">
        <div id="masthead-ad">
        
      
         
    <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: PopularMechanics // Page: Global_Default // Placement: Global-Overlay-1 x 1 (6390713) // created at: Jan 12, 2017 3:30:24 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/6390713/0/16/ADTECH;alias=PMech_overlay_1x1_tech;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/6390713/0/16/ADTECH;alias=PMech_overlay_1x1_tech;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/6390713/0/16/ADTECH;alias=PMech_overlay_1x1_tech;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --> 
         
    <!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: PopularMechanics // Page: Global_Default // Placement: Global-Masthead-980 x 60 (6390901) // created at: Jan 12, 2017 3:30:24 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/6390901/0/2739/ADTECH;alias=PMech_top_980x60_tech;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/6390901/0/2739/ADTECH;alias=PMech_top_980x60_tech;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/6390901/0/2739/ADTECH;alias=PMech_top_980x60_tech;loc=300;key=key1+key2+key3+key4" border="0" width="980" height="60"></a></noscript>
<!-- End of JavaScript Tag -->    
   
    
    
    </div>
     <div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-888988901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-888988901"><a href="http://www.popularmechanics.co.za/subscribe/">SUBSCRIBE</a></li>
<li id="menu-item-888994335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888994335"><a href="http://www.popularmechanics.co.za/category/win/">WIN</a></li>
<li id="menu-item-889028215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889028215"><a href="http://www.popularmechanics.co.za/about-futuretech/">FUTURETECH</a></li>
<li id="menu-item-889027902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889027902"><a href="http://www.popularmechanics.co.za/ad-rates/">ADVERTISE</a></li>
<li id="menu-item-889027903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889027903"><a href="http://www.popularmechanics.co.za/contact-us/">CONTACT US</a></li>
</ul></div>     <!-- <div id="top-nav-social"><a href="#" class="fb-btn"><img src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/images/facebook.png" alt="Popular Mechanics facebook"></a> 
       <a href="#" class="twt-btn"><img src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/images/twitter.png" alt="Popular Mechanics twitter"></a> 
       <a href="#" class="ggl-btn"><img src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/images/google.png" alt="Popular Mechanics google"></a></div>-->
      <div class="clear"></div>
		</div>	
        
	<div id="header-logo-search">
    
    		<a href="http://www.popularmechanics.co.za"><img src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/images/home-white.png"  alt="Popular Mechanics" id="logo-home" style="display:none;"><img src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/images/PM-logo.png" width="434" height="70" alt="Popular Mechanics" id="logo"></a>
            
           <div id="header-search"> <form id="searchform" method="get" action="http://www.popularmechanics.co.za/">
<input type="text" size="18" maxlength="50" name="s" id="s" /> <input type="submit" name="search" value="Search" id="home-search-submit" /></form></div>
            </div>
            
            
			<div id="nav-primary" class="nav z">
            
            <a href="http://www.popularmechanics.co.za" class="home-btn"><img src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/images/home.png" alt="Popular Mechanics Home"></a>
            
            
         <nav id="mainnav" class="clear">         
                      
                 <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-888989558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888989558"><a href="http://www.popularmechanics.co.za/category/videos/">Videos</a></li>
<li id="menu-item-889052931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889052931"><a href="http://www.popularmechanics.co.za/latest-issue/">Magazine</a></li>
<li id="menu-item-889051158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889051158"><a href="http://www.popularmechanics.co.za/category/test/">Test</a></li>
<li id="menu-item-889052927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-889052927"><a href="http://www.popularmechanics.co.za/life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-889052928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052928"><a href="http://www.popularmechanics.co.za/category/science/">Science</a></li>
	<li id="menu-item-889052933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889052933"><a href="http://www.popularmechanics.co.za/category/tech/">Tech</a></li>
	<li id="menu-item-889052929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052929"><a href="http://www.popularmechanics.co.za/category/stuff/">Stuff</a></li>
	<li id="menu-item-889052930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052930"><a href="http://www.popularmechanics.co.za/category/wheels/">Wheels</a></li>
</ul>
</li>
<li id="menu-item-889052921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-889052921"><a href="http://www.popularmechanics.co.za/howto/">How to</a>
<ul class="sub-menu">
	<li id="menu-item-889050379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889050379"><a href="http://www.popularmechanics.co.za/category/how-to-make/">How to make</a></li>
	<li id="menu-item-889052924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052924"><a href="http://www.popularmechanics.co.za/category/how-to-master/">How to master</a></li>
	<li id="menu-item-889052932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889052932"><a href="http://www.popularmechanics.co.za/category/how-to-fix/">How to fix</a></li>
</ul>
</li>
<li id="menu-item-889052934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-889052934"><a href="http://www.popularmechanics.co.za">Home</a></li>
</ul></div>  
                  
                                           
                <script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script> <!--Adaptive image load-->
			</nav>
            <div class="clear"></div>
            </div><!--#nav-primary-->
			
		  <div class="clear"></div>
		</div><!--.container-->
	</header></div><!--#header-->
	<div class="container">
















<div id="content">
			<div id="post-889054335" class="post post-889054335 type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-appliances tag-internet tag-privacy tag-spy cat-2-id">

			<article>
            <div id="post-header">
				<h1>Microwaves can&#8217;t eavesdrop &#8211; but many other appliances can</h1>
				<div id="post-meta">
				<p>
                 
 				20 March 2017                </br>
                    
				</p>

        
            <div id="social">
              
            
            <span class='st_facebook_hcount' st_title='Microwaves can&#8217;t eavesdrop &#8211; but many other appliances can' st_url='http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/' displayText='facebook'></span>
            <span class='st_twitter_hcount' st_title='Microwaves can&#8217;t eavesdrop &#8211; but many other appliances can' st_url='http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/' displayText='twitter' st_via='PopMechSA'></span>     
<span class="pintrestbtn">
            <a href="http://pinterest.com/pin/create/button/?url=http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/&media=http://www.popularmechanics.co.za/wp-content/uploads/2017/03/Appliances-that-eavesdrop-are-a-real-threat.jpg&description=Appliances that eavesdrop are a real threat, even if the microwave probably isn't among the culprits. Read all about security, here." class="pin-it-button" count-layout="horizontal" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It"/></a>
</span>
<span class='st_sharethis_hcount' st_title='Microwaves can&#8217;t eavesdrop &#8211; but many other appliances can' st_url='http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/' displayText='sharethis'></span>
<span class='st_fblike_hcount' st_title='Microwaves can&#8217;t eavesdrop &#8211; but many other appliances can' st_url='http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/' displayText='fblike'></span>
<span class="print-btn"><a href="http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/print/" title="print" rel="nofollow"><img class="WP-PrintIcon" src="http://www.popularmechanics.co.za/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="print" title="print" style="border: 0px;" /></a>&nbsp;<a href="http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/print/" title="print" rel="nofollow">print</a>
</span>

            </div>



			</div><!--#post-meta-->
            <div id="comments-bubble">
					<a href="http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/#respond" class="comments-link" ><span class="dsq-postid" data-dsqidentifier="889054335 http://www.popularmechanics.co.za/?p=889054335">0</span></a>				</div>
            </div> <!--#post-header-->
            

<!--  start of tabbed content-->
          
 
<script type="text/javascript">
$(document).ready(function(){
  
  $("#videotab").click(function(){
    $("#tcontent2").hide();
	$("#tcontent3").hide();
	$("#tcontent1").show();
	//$("#videotab").css({"background-color":"grey","width":"60px"});
	$("#picturetab").removeClass("selected");
	$("#pdftab").removeClass("selected");
	$("#videotab").addClass("selected");	
	
		//$("#tabcontent-container").removeClass("one-img");
		 
	//Check if post has a single image plus a video or a pdf  
	if ($("#tabcontent-container").is('.one-img-plus')) {
	$("#tabcontent-container").removeClass("one-img");
	}
	
  });
  
  
    $("#picturetab").click(function(){
    $("#tcontent1").hide();
	$("#tcontent3").hide();
	$("#tcontent2").show();
	
	$("#picturetab").addClass("selected");
	$("#videotab").removeClass("selected");
	$("#pdftab").removeClass("selected");

    //Check if post has a single image plus a video or a pdf
	if ($("#tabcontent-container").is('.one-img-plus')) {
	$("#tabcontent-container").addClass("one-img");
	}
	
  });
  
  
    $("#pdftab").click(function(){
    $("#tcontent1").hide();	
	$("#tcontent2").hide();
	$("#tcontent3").show();
	
	$("#pdftab").addClass("selected");
	$("#videotab").removeClass("selected");
	$("#picturetab").removeClass("selected");
	
	
	
  });
  
  
});
</script> 
 
 
 
          
<div id="media-container">
              
<div id="flowertabs" class="shadetabs">





</div>


	


<div id="tabcontent-container" class='one-img'>
 <div id="tcontent2" >
 
                                                        
                             <div  id="single-slider" class="one-img">
                            
                            
                            <a href="http://www.popularmechanics.co.za/wp-content/uploads/2017/03/Appliances-that-eavesdrop-are-a-real-threat.jpg" rel="lightbox[]" class="cboxElement"  title=""><img src='http://www.popularmechanics.co.za/wp-content/uploads/2017/03/Appliances-that-eavesdrop-are-a-real-threat.jpg'  /></a></div>                 
                                 
                
            
                             	
              <div style="clear:both"></div></div> <!--#tcontent1-->

<div id="tcontent1" style='display:none' >

                                				                <div style="clear:both"></div>
</div>


<div id="tcontent3" style='display:none' >

                 				                <div style="clear:both"></div>
                </div>

</div> <!--#tabcontent-container-->
  </div> <!--#media-container-->
  
  <!--end of tabbed content-->
  
  <script type="text/javascript">

var myflowers=new ddtabcontent("flowertabs"); //enter ID of Tab Container
myflowers.setpersist(true); //toogle persistence of the tabs' state
myflowers.setselectedClassTarget("link"); //"link" or "linkparent"
myflowers.init();

</script>

          <div class="post-content">

          <p>Appliances that eavesdrop are a real threat, even if the microwave probably isn&#8217;t among the culprits.</p>
<p>By <a href="http://www.popularmechanics.com/author/12733/eric-limer/" target="_blank">Eric Limer</a></p>
<p>Is that Panasonic eavesdropping on you while it pops the popcorn? Trump spokesperson Kellyane Conway has been catching some flak today for saying microwaves can be used as spy cameras and that this fact is common knowledge. The quote came out as part of an interview with the Bergen Record, in part regarding President Trump&#8217;s evidence-free Twitter accusations that President Obama wiretapped the Trump campaign.</p>
<p>As Conway put it:</p>
<p>“There was an article that week that talked about how you can surveil people through their phones, through their — certainly through their television sets, any number of different ways. And microwaves that turn into cameras, et cetera. We know that is just a fact of modern life.”</p>
<p>Conway has since come out to say that her remarks refer to the high-tech world of surveillance in general and not any specific accusations. And yeah, the bit about the spy microwave is silly. But the ridiculousness of it distracts us from an otherwise true and useful reminder: We are all constantly surrounded by stuff that can spy on us.</p>
<p>Microwaves are not on the list (yet), but televisions, as Conway mentions, certainly are. As detailed in CIA documents recently released by Wikileaks, certain Samsung televisions were compromised by the CIA such that they could remain on while appearing off, eavesdropping all the while. Smart TVs may need to be hacked before they can listen to you, but other models have been known to spy on your watching habits right out of the box.</p>
<p>Webcams and other internet-connected cameras, such as security cams and high-tech baby monitors, are also notoriously insecure. So many internet cameras are exploitable, in fact, that a voyeuristic search engine has sprung up, allowing users to scroll through live video feed from cameras that still use their default security settings, which means their usernames and passwords are incredibly easy to guess. It&#8217;s a common flaw that is actually hardcoded into some cameras, rendering the problem unfixable, and making webcams a crucial weapon in a hacker&#8217;s arsenal.</p>
<p>Then there is sound. Any device that can respond to voice commands is, by its very nature, listening to you all the time. That includes phones with features like &#8220;OK Google&#8221; or &#8220;Hey Siri&#8221; enabled, as well as voice assistant gadgets like Amazon&#8217;s Echo and the Google Home. Even Samsung&#8217;s newest fridges have microphones, and previous models have been know to have security flaws.</p>
<p>The extent to which this sort of audio is saved or shared is unclear. Companies like Apple and Google routinely insist these gadgets only listen for trigger words and ignore everything else, but the microphone is definitely on regardless. An Amazon Echo is poised to play a role in a murder trial where investigators think it may retained pertinent recordings, though whether it even has those records remains to be seen. Even so, such a device certainly could just listen in all the time if it were compromised. It&#8217;s a process that is alarmingly easy and effective on phones.</p>
<p>The real craziness starts once you move beyond devices that don&#8217;t even have microphones. Researchers have developed malware that can turn a pair of headphones into a microphone sufficient to eavesdrop on a conversation. Lipreading software is only getting more and more impressive, and could feasibly decipher conversations from a silent video feed of a sufficiently high quality. Maybe that video is recorded from the camera built into your laptop computer, for instance. There&#8217;s a reason people like Mark Zuckerberg keep a piece of tape over theirs.</p>
<p>Conway fumbled by naming one of the few appliances that probably doesn&#8217;t have any form of spying capability—though, if someone decides that microwaves and toasters and dishwashers need to become &#8220;smart,&#8221; they might soon get it. The fact that all this wild surveillance is technically possible lends no credence to President Trump&#8217;s unproven claims about wiretapping, but it is a worthwhile reminder: You are surrounded by digital eyes and ears.</p>
<p>Image credit: Naomi Hébert</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>This article was originally written for and published by <a href="http://www.popularmechanics.com/technology/security/a25650/microwave-trump-spying-iot-security/" target="_blank">Popular Mechanics USA</a>. </em></p>
          
          
                      
  			<div id="post-meta" class="post-meta-bottom">
				<p>
					<strong>Categories:</strong> <a href="http://www.popularmechanics.co.za/category/tech/" rel="category tag">Tech</a>					<br />
					<strong>Tags:</strong> <a href="http://www.popularmechanics.co.za/tag/appliances/" rel="tag">Appliances</a>, <a href="http://www.popularmechanics.co.za/tag/internet/" rel="tag">internet</a>, <a href="http://www.popularmechanics.co.za/tag/privacy/" rel="tag">privacy</a>, <a href="http://www.popularmechanics.co.za/tag/spy/" rel="tag">spy</a> 				</p>
			</div><!--#post-meta-->
		   
		   <div class='yarpp-related'>
<!--CJ Template-->
<div style="clear:both"></div>
<div id="relatedpostsheader">Related Posts</div>
<div id="relatedpostsarticles">
<ul>
<li>- <a href="http://www.popularmechanics.co.za/tech/5-facts-about-online-retail-in-south-africa/" rel="bookmark">5 facts about online retail in South Africa</a></li>
<li>- <a href="http://www.popularmechanics.co.za/tech/project-loon-wifi/" rel="bookmark">Project Loon gets set to connect 1 billion new Internet users</a></li>
<li>- <a href="http://www.popularmechanics.co.za/tech/brief-history-internet-firsts/" rel="bookmark">A brief history of Internet firsts</a></li>
<li>- <a href="http://www.popularmechanics.co.za/tech/internet-knows-last-summer/" rel="bookmark">The Internet knows what  you did last summer</a></li>
</ul>
</div>
</div>
 
			
		            

				</div><!--.post-content-->

			</article>

             <div style="clear:both;padding-bottom:80px" ></div>

		</div><!-- #post-## -->



		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.popularmechanics.co.za/tech/microwaves-cant-eavesdrop-many-appliances-can/';
var disqus_identifier = '889054335 http://www.popularmechanics.co.za/?p=889054335';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'popularmechanicssa';
var disqus_title = "Microwaves can&#8217;t eavesdrop &#8211; but many other appliances can";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=889054335';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	</div><!--#content-->
<div id="sidebar">
	<div id="execphp-18" class="widget-area widget-sidebar widget-post"><ul>			<div class="execphpwidget"><!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: PopularMechanics // Page: Global_Default // Placement: Global-Top-300 x 250 (6390896) // created at: Jan 12, 2017 3:30:24 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/6390896/0/170/ADTECH;alias=PMech_right_panel_1st_300x250_tech;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/6390896/0/170/ADTECH;alias=PMech_right_panel_1st_300x250_tech;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/6390896/0/170/ADTECH;alias=PMech_right_panel_1st_300x250_tech;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</ul></div><div id="execphp-42" class="widget-area widget-sidebar widget-post"><ul>			<div class="execphpwidget">				 
<div id='mostviewedposts' class='mostviewedposts'><div id ='mostviewedhead' style='background-color:#4D4E4E;color:#FFFFFF'>More Tech </div><ul>    <li>
        
	<img src="http://www.popularmechanics.co.za/wp-content/uploads/2017/03/samsung-galaxy-s8i-invite-840x548-185x139.jpg" class="poppost_imagethumb"/>	
	<a href="http://www.popularmechanics.co.za/tech/opinion-5-things-samsung-galaxy-s8-must-not-suck/" title="Opinion: 5 things the Samsung Galaxy S8 must do to not suck" class="poppost_title" >Opinion: 5 things the Samsung Galaxy S8 must do to not suck</a>
   
    <div style="clear:both"></div>
    </li>

    <li>
        
	<img src="http://www.popularmechanics.co.za/wp-content/uploads/2017/03/Researchers-create-impact-resistant-squishy-drones-185x139.jpg" class="poppost_imagethumb"/>	
	<a href="http://www.popularmechanics.co.za/tech/impact-resistant-squishy-drones/" title="Researchers create impact resistant squishy drones" class="poppost_title" >Researchers create impact resistant squishy drones</a>
   
    <div style="clear:both"></div>
    </li>

    <li>
        
	<img src="http://www.popularmechanics.co.za/wp-content/uploads/2017/03/Mindset-smart-headphones-to-help-you-focus-185x139.jpg" class="poppost_imagethumb"/>	
	<a href="http://www.popularmechanics.co.za/tech/mindset-smart-headphones/" title="Mindset smart headphones to help you focus" class="poppost_title" >Mindset smart headphones to help you focus</a>
   
    <div style="clear:both"></div>
    </li>

</ul>  <div style='clear:both'></div> </div></div>
		</ul></div><div id="execphp-25" class="widget-area widget-sidebar widget-post"><ul>			<div class="execphpwidget"><!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: PopularMechanics // Page: Global_Default // Placement: Global-Middle-300 x 250 (6390907) // created at: Jan 12, 2017 3:30:24 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/6390907/0/170/ADTECH;alias=PMech_right_panel_2nd_300x250_tech;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/6390907/0/170/ADTECH;alias=PMech_right_panel_2nd_300x250_tech;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/6390907/0/170/ADTECH;alias=PMech_right_panel_2nd_300x250_tech;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</ul></div><div id="execphp-40" class="widget-area widget-sidebar widget-post"><ul>			<div class="execphpwidget"><div id="mostviewedposts" class="mostviewedposts">
<div id ="mostviewedhead" style="background-color:#4D4E4E;color:#FFFFFF">POPULAR POSTS</div>
 <ul>    <li> 
    
	<img src="http://www.popularmechanics.co.za/wp-content/uploads/2017/03/Hyperloop-One-finally-has-a-real-test-track-03-185x139.jpg" class="poppost_imagethumb"/>	
	<a href="http://www.popularmechanics.co.za/tech/hyperloop-one-test-track/" title="Hyperloop One finally has a real test track" class="poppost_title" >Hyperloop One finally has a real test track</a>
   
    <div style="clear:both"></div>
    </li>
        <li> 
    
	<img src="http://www.popularmechanics.co.za/wp-content/uploads/2017/03/Researchers-create-impact-resistant-squishy-drones-185x139.jpg" class="poppost_imagethumb"/>	
	<a href="http://www.popularmechanics.co.za/tech/impact-resistant-squishy-drones/" title="Researchers create impact resistant squishy drones" class="poppost_title" >Researchers create impact resistant squishy drones</a>
   
    <div style="clear:both"></div>
    </li>
        <li> 
    
	<img src="http://www.popularmechanics.co.za/wp-content/uploads/2017/03/samsung-galaxy-s8i-invite-840x548-185x139.jpg" class="poppost_imagethumb"/>	
	<a href="http://www.popularmechanics.co.za/tech/opinion-5-things-samsung-galaxy-s8-must-not-suck/" title="Opinion: 5 things the Samsung Galaxy S8 must do to not suck" class="poppost_title" >Opinion: 5 things the Samsung Galaxy S8 must do to not suck</a>
   
    <div style="clear:both"></div>
    </li>
    </ul> 
    <div style="clear:both"></div>
</div></div>
		</ul></div><div id="execphp-29" class="widget-area widget-sidebar widget-post"><ul>			<div class="execphpwidget"><!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: PopularMechanics // Page: Global_Default // Placement: Global-Bottom-300 x 250 (6390776) // created at: Jan 12, 2017 3:30:23 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/6390776/0/170/ADTECH;alias=PMech_right_panel_3rd_300x250_tech;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/6390776/0/170/ADTECH;alias=PMech_right_panel_3rd_300x250_tech;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/6390776/0/170/ADTECH;alias=PMech_right_panel_3rd_300x250_tech;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</ul></div><div id="execphp-19" class="widget-area widget-sidebar widget-post"><ul>			<div class="execphpwidget"><!--JavaScript Tag with group ID // Tag for network 984: Ramsay Media // Website: Popularmechanics New 2012 // Page: Default // Placement: Default-Top-300 x 125 (3907208) // created at: Aug 20, 2013 11:07:08 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/984.1/3907208/0/1397/ADTECH;alias=Popmech_right_panel_1st_300x125_tech;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/984.1/3907208/0/1397/ADTECH;alias=Popmech_right_panel_1st_300x125_tech;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/984.1/3907208/0/1397/ADTECH;alias=Popmech_right_panel_1st_300x125_tech;loc=300" border="0" width="300" height="125"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</ul></div><div id="execphp-51" class="widget-area widget-sidebar widget-post"><ul>			<div class="execphpwidget"><div id="sidebar-subs" style="width:100%">
<h3 class="widget-title"> SUBSCRIBE TO PM’S FREE WEEKLY WEB LETTER </h3>
<div style="padding-top:12px"></div>
<form name="item-form-sidebar" id="item-form-sidebar" method="post" action="http://webletters.ramsaymedia.co.za/public/contacts/subscription">
<input type="hidden" id="op" value="subscribe" name="op">
<input type="text" value="" class="home-subscribe-contact_email" name="contact_email" size="25" required="" placeholder="example@domain.com" id="contact_email">
<input type="submit" class="public_button" value="Submit" id="home-subscribe-submit">
<input type="hidden" id="name" value="" name="name">
<input type="hidden" id="form_hash" value="cNbaBisyOxMY2jIa" name="form_hash">
<input type="hidden" id="list_id[]" value="16622" name="list_id[]">
</form>

<div class="clear"></div>
</div>
</div>
		</ul></div><div id="execphp-27" class="widget-area widget-sidebar widget-post"><ul><h3 class="widget-title">Connect with PM</h3>			<div class="execphpwidget"><div class="social-connect fb"> 
 <a href="https://www.facebook.com/PopularMechanicsSA" target="_blank" alt="Facebook">
		<img src="http://www.popularmechanics.co.za/wp-content/uploads/2015/12/01_Facebook_Social_Button.png" alt="Facebook" ></a>
<a href="https://twitter.com/PopMechSA" target="_blank" alt="Follow us on Twitter">
		<img src="http://www.popularmechanics.co.za/wp-content/uploads/2015/12/02_Twitter_Social_Button.png" ></a>
<a href="https://plus.google.com/+PopularmechanicsCoZa" target="_blank" alt="Google Plus"><img src="http://www.popularmechanics.co.za/wp-content/uploads/2015/12/03_Google_Plus_Social_Button.png" ></a>
<a href="http://www.popularmechanics.co.za/rss-feeds/" target="_blank" alt="Subscribe to our RSS feeds"><img src="http://www.popularmechanics.co.za/wp-content/uploads/2015/12/06_RSS_Social_Button.png" ></a>
    <a href="http://www.youtube.com/user/popmechsa" target="_blank" alt="Check out our YouTube channel"><img src="http://www.popularmechanics.co.za/wp-content/uploads/2015/12/05_YouTube_Social_Button.png" ></a>
</div></div>
		</ul></div><div id="comment-widget-7" class="widget-area widget-sidebar widget-post"><ul><h3 class="widget-title">Recent Comments</h3><ul class="customized-recent-comments"><li class="recentcomment"><h3>sozizn on <a href="http://www.popularmechanics.co.za/win/expired-competitions/win-toyota-hilux-double-cab/">Win a Toyota Hilux Double Cab worth R470 000</a></h3>"Mine chows 9.6lt/100 bt also depends on how i press the accelerator"<em> <span style="font-size: 12px;">Posted 25 November 2014</em></span></li><li class="recentcomment"><h3>AHM3D on <a href="http://www.popularmechanics.co.za/tech/israels-iron-dome-missile-bubble/">Israel&#8217;s Iron Dome: the missile bubble</a></h3>""90 kilograms of high explosive"= They must be getting a bigger BUDGET"<em> <span style="font-size: 12px;">Posted 23 November 2014</em></span></li><li class="recentcomment"><h3>Lawrence H on <a href="http://www.popularmechanics.co.za/stuff/wallpaper-galaxies-constellations-and-nebulas-part-244481115/">Things that go crash, boom, bang&#8230; out there &#8211; Part 2</a></h3>"Amazing photos. Thank you PM. "<em> <span style="font-size: 12px;">Posted 21 November 2014</em></span></li></ul></ul></div></div><!--sidebar-->	<div class="clear"></div>
    
   
  
             
    
	</div><!--.container-->
	<div id="footer"><footer>
		<div class="container">
			<div id="footer-content">
			<div id="footer-top">
            
                        
            <div class="footer-nav"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-889006465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889006465"><a href="http://www.popularmechanics.co.za/archive">Archive</a></li>
<li id="menu-item-889006466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889006466"><a href="http://www.popularmechanics.co.za/pm-tags/">Tags</a></li>
</ul></div> </div>
            <div class="footer-nav"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-888992674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-888992674"><a href="http://www.popularmechanics.co.za/subscribe/">Subscribe</a></li>
<li id="menu-item-888992163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888992163"><a href="http://www.popularmechanics.co.za/category/wheels/">Wheels</a></li>
</ul></div> </div>
             <div class="footer-nav"> </div>
             <div class="footer-nav"><div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-888992202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888992202"><a href="http://www.popularmechanics.co.za/category/magazine/">Magazine</a></li>
<li id="menu-item-888992180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-888992180"><a href="http://www.popularmechanics.co.za/category/tech/">Tech</a></li>
</ul></div> </div>
              <div class="footer-nav"><div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-888992187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888992187"><a href="http://www.popularmechanics.co.za/category/science/">Science</a></li>
<li id="menu-item-889027900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889027900"><a href="http://www.popularmechanics.co.za/ad-rates/">Advertise with us</a></li>
</ul></div> </div>
               <div class="footer-nav"><div class="menu-footer-menu-6-container"><ul id="menu-footer-menu-6" class="menu"><li id="menu-item-888992197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-888992197"><a href="http://www.popularmechanics.co.za/category/win/">Win</a>
<ul class="sub-menu">
	<li id="menu-item-888992199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888992199"><a href="http://www.popularmechanics.co.za/category/win/latest-competitions/">Latest Competitions</a></li>
	<li id="menu-item-888992198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888992198"><a href="http://www.popularmechanics.co.za/category/win/competition-winners/">Competition Winners</a></li>
</ul>
</li>
<li id="menu-item-888992195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888992195"><a href="http://www.popularmechanics.co.za/category/videos/">Videos</a></li>
</ul></div> </div>
            
            </div>
				
<div id="footer-bottom">
<a href="http://www.ramsaymedia.co.za/" target="_blank"><img src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/images/ramsaymedia.png" style="padding:10px 15px 0 0;float:left"/></a><a href="http://iabsa.net/" target="_blank"><img src="http://www.popularmechanics.co.za/wp-content/themes/whiteboard/images/dmma.png" style="padding:10px 15px 0 0;float:left"/></a>
<span id="footer-text">&copy; Copyright 2017 All Rights Reserved. popularmechanics.co.za is designed, maintained and hosted by RamsayMedia.<br />
<a href="/privacy-policy/">PRIVACY POLICY</a> | <a href="/terms-and-conditions">TERMS &amp; CONDITIONS</a> | <a href="/competition-rules/">COMPETITIONS RULES</a> | <a href="/contact-us/">CONTACT US</a> | <a href="/ad-rates/">AD RATES</a> | <a href="/links/">LINKS</a></span>

<div class="clear"></div>
            
            
            </div>
            <div class="clear"></div>
			</div><!--#footer-content-->
		</div><!--.container-->
	</footer></div><!--#footer-->
</div><!--#main-->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'popularmechanicssa';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
            <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.popularmechanics.co.za/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.popularmechanics.co.za/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5099134-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- this tag is not suitable for https sites, AD BLOCK TESTING -->
<script type="text/javascript">
   (function() { 
      var pu;
      var img = [];
      var h = [ 's.effectivemeasure.net', 'a.surefire.link' ];
      for (var i = 0; i < h.length; i++  ) { 
         img.push(new Image());
         pu = location.protocol + "//" + location.hostname + "." + h[i].replace(/\.[a-z]+$/,"") + ".abt" + location.pathname + location.search + location.hash ;
         img[i].src = "http:" + "//" + h[i] + "/d/6/i" + "?pu="  + encodeURIComponent(pu) + "&rnd=" + (new Date()).getTime();
      }
   })();
</script>

<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(39012, 1); 
</script> 
<!-- End BlueKai Tag --> 

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching 100/155 queries in 0.281 seconds using disk

 Served from: popularmechanics.co.za @ 2017-03-20 11:43:40 by W3 Total Cache -->